Perdu toutes mes données !!

Bloqué ? Besoin d'aide sur GT Sport ? Demandez conseils à la communauté pour obtenir de l'aide.
Anthony2592
Messages : 2
Enregistré le : mar. 23 avr. 2019 09:04

Perdu toutes mes données !!

Messagepar Anthony2592 » mar. 23 avr. 2019 09:13

Bonjour,
Il y a quelques jours, au lancement du jeu j'ai eu un écran noir mais le son fonctionnait. Après plusieurs redémarrages, rien n'y a fait.
La seule solution a été de supprimer la dernière sauvegarde (environ 40mo je crois) sur la PS4.
Le jeu s'est enfin lancé et il y a eu un message du genre "voulez vous importer une sauvegarde trouvée sur le serveur ?" et j'ai eu le malheur de mettre "non" pensant que ça réimporterait le problème.
Et là, le jeu s'est donc bien lancé mais de zéro, comme une nouvelle partie.
J'ai vite fermé le jeu, mais depuis rien à faire il se lance vide et je n'ai trouvé aucun moyen de réimporter mes anciennes sauvegardes, sachant que j'ai toujours joué en étant connecté au serveur.
Merci d'avance....

Avatar du membre
Wolf18
Administrateur du site
Messages : 3730
Enregistré le : mer. 28 déc. 2016 14:55
Localisation : Var
ID PSN : GTFR_Wolf18
Contact :

Re: Perdu toutes mes données !!

Messagepar Wolf18 » mar. 23 avr. 2019 10:49

Salut,
J’ai aussi parfois eu l’écran noir récemment... en patientant un peu souvent ça revient.
Sinon, on m’a recommandé de sortir le disque du jeu pour le nettoyer. C’était mieux après effectivement.

Du coup as-tu essayé de re supprimer ta nouvelle sauvegarde du coup pour voir ?
Suivez l'actualité Gran Turismo sur : Facebook - Twitter - Youtube | #GT-FR.COM #GTFR #ESPORT

ImageImage

Anthony2592
Messages : 2
Enregistré le : mar. 23 avr. 2019 09:04

Re: Perdu toutes mes données !!

Messagepar Anthony2592 » mer. 24 avr. 2019 07:27

Oui et..... Rien n'est revenu, au démarrage ça m'a réimporté la nouvelle partie, pas ce que j'avais avant.
Y'a pas moyen de revenir à une sauvegarde en ligne d'il y a 1 mois ?
Y-a-t-il un numéro pour joindre GT Sport en Français ? Je ne l'ai pas trouvé sur la pochette

lolo78f
Messages : 1
Enregistré le : dim. 7 juil. 2019 00:01

Re: Perdu toutes mes données !!

Messagepar lolo78f » dim. 7 juil. 2019 00:10

Bonjour,
Je viens d'avoir le même problème que toi ce soir. As-tu résolu le tiens ?

Moi c'est différent, je me suis connecté avec mon compte chez un pote et j'ai dû mettre "oui" a une question au lancement du jeu style "voulez-vous recommencer depuis le début ?"
A savoir que j'ai les sauvegardes en ligne. j'ai supprimé celle sur mon système et récupéré celle d'y il y a 4j où c'est bien marqué connecté depuis 91 jours, 140 voitures et tout le tralala...
Rien ne se passe correctement, c'est comme si je recommençais tout depuis le début. Sauf mes photos qui sont gardés + les trophées.
Je suis perdu.
Peut-être supprimer le jeu et le réinstaller ?


Retourner vers « GT Assistance »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités