Probleme d´accélération

Bloqué ? Besoin d'aide sur GT Sport ? Demandez conseils à la communauté pour obtenir de l'aide.
sikiamaikis
Messages : 2
Enregistré le : mer. 23 sept. 2020 18:50

Probleme d´accélération

Messagepar sikiamaikis » mer. 23 sept. 2020 18:53

Bonjour
Depuis quelques jours, ma jauge d´accelération ne passe pas de 60%, j´utilise un volant Trustmaster T150 avec pédales.
Dans tous les autres jeux sur PS4, la jauge est a fond lorsque j ´accélère a fond. Je n´ai ce probleme que sur GT Sport.
C´est très frustrant...

Avatar du membre
Wolf18
Administrateur du site
Messages : 5415
Enregistré le : mer. 28 déc. 2016 14:55
Localisation : Var
ID PSN : GTFR_Wolf18
Contact :

Re: Probleme d´accélération

Messagepar Wolf18 » mer. 23 sept. 2020 19:02

As-tu le problème avec la manette ?
Un petit branchement sur le pc et tu verras si tout est ok en testant avec les jauges.

Mais vu comme ça, ça sent le potentiomètre décalé...
Suivez l'actualité Gran Turismo sur : Facebook - Twitter - Youtube | #GT-FR.COM #GTFR #ESPORT

ImageImage

sikiamaikis
Messages : 2
Enregistré le : mer. 23 sept. 2020 18:50

Re: Probleme d´accélération

Messagepar sikiamaikis » jeu. 24 sept. 2020 10:25

Sur le PC, les jauges de réglages sont toute OK, j ai fait les mises a jours... le probleme ne se reproduit pas sur d´autres jeux, juste sur GT Sport..

Avatar du membre
case988
Team GTFR
Messages : 706
Enregistré le : sam. 22 sept. 2018 10:10
Localisation : Alencon (orne)
ID PSN : GTFR_Case

Re: Probleme d´accélération

Messagepar case988 » jeu. 24 sept. 2020 17:15

Je possède un T150 et pensais également au potentiomètre. N'ayant pas eu d'autres problèmes , je ne vois pas, désolé. Tu as certainement déjà débranché , rebranché je suppose.


Retourner vers « GT Assistance »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités